Thursday, January 21, 2016

You need to install the latest Silverlight Developer Runtime

I recently had to build a Silverlight project in Visual Studio and when I attempted to compile my solution, I received the following error message:

The error message directed me to download and install the Silverlight Developer runtime from this Url:

Once I did this and installed the Silverlight Developer runtime on my machine, I was able to successfully build the solution!

No comments:

Post a Comment